Vi oplever lige nu, at bogføring af posteringer og salgsfakturaer ikke er muligt. Vi arbejder på at løse problemet hurtigst muligt.
---
The issue has been resolved, and it is now possible to post again. We apologize for the inconvenience.
Posted Jan 16, 2026 - 14:59 CET
Investigating
Vi oplever lige nu, at bogføring af posteringer og salgsfakturaer ikke er muligt. Vi arbejder på at løse problemet hurtigst muligt.
---
We are currently experiencing an issue where posting entries and sales invoices is not possible. We are working to resolve the problem as quickly as possible.
Posted Jan 16, 2026 - 14:51 CET
This incident affected: Web Application (Journals, Invoice, orders & quotes).