Løsningen er blevet fundet, og dokumenterne kommer ind i indbakken igen. Dokumenterne, som ikke er kommet ind, mens fejlen har stået på, vil nu komme ind. Vi beklager endnu en gang ulejligheden. --- The solution has been found, and the documents are entering the inbox again. Documents that did not come in while the error persisted will now be received. We apologize once again for the inconvenience.
Posted Jul 07, 2025 - 10:20 CEST
Investigating
Vi oplever i øjeblikket, at bilagene ikke kommer ind i Indbakken, når de er sendt via mail. Vi undersøger udfordringen og beklager de gener, det måtte medføre. I mellemtiden kan direkte upload anvendes som en midlertidig løsning.
---
We are currently experiencing that the attachments are not appearing in the Inbox when sent via email. We are investigating the issue and apologize for any inconvenience this may cause. In the meantime, direct upload can be used as a temporary solution.
Posted Jul 07, 2025 - 09:47 CEST
This incident affected: Customer Data Availability.