Vedligeholdelse af databasen / Database maintenance

Incident Report for e-conomic

Resolved

This incident has been resolved.
Posted Nov 23, 2023 - 21:38 CET

Investigating

Vi er ved udføre planlagt vedligeholdelse.
Du kan opleve små forsinkelser eller kortvarige afbrydelser i programmet. Vi undskylder for ulejlilgheden.

We will be undergoing scheduled maintenance at this time. There will not be any downtime involved but increased latency for certain requests may occur during the time frame.
Posted Nov 23, 2023 - 21:02 CET
This incident affected: API (SOAP API, REST API, OpenAPI), Web Application (Journals, Admin, Invoice, orders & quotes, SmartInbox / Inbox, Bank Reconciliation, Other), and Mobile Apps.