Nedsat ydeevne af databasen / Degraded performance due to database congestion
Incident Report for e-conomic
Resolved
This incident has been resolved.
Posted Jan 06, 2025 - 16:41 CET
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jan 06, 2025 - 13:28 CET
Identified
Vi oplever i øjeblikket nedsat ydeevne pga. et højere antal anmodninger til vores database.
Vi overvåger situationen og forventer snart bedre drift.

We are currently experiencing a performance hit due to a higher amount of requests to the database.
We are monitoring and expecting better performances soon.
Posted Jan 06, 2025 - 13:18 CET
This incident affected: API (SOAP API, REST API, OpenAPI) and Mobile Apps.