Problemet er blevet identificeret og løst. Vi vil fortsat være opmærksomme på, om der opstår flere udfordringer, men umiddelbart forventer vi ikke yderligere nedbrud. / The issue has been identified and resolved. We will continue to monitor for any additional challenges, but we do not anticipate further outages at this time.
Posted Aug 23, 2024 - 09:45 CEST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Aug 23, 2024 - 09:34 CEST
Investigating
Nogle brugere oplever i øjeblikket at de hverken kan logge på e-conomic via web eller mobilappen.
We are experiencing an issue where users are unable to login to e-conomic on both web and mobile apps.
Posted Aug 23, 2024 - 09:20 CEST
This incident affected: Third-party Components (Visma Connect) and Customer Data Availability.