Udfordringer med at sende webhooks / Issues with sending webhooks.

Incident Report for e-conomic

Resolved

This incident has been resolved.
Posted Jul 15, 2025 - 08:14 CEST

Monitoring

A fix has been implemented and we're monitoring the results. Queued webhooks are currently being sent.
Posted Jul 14, 2025 - 16:42 CEST

Investigating

Vi oplever i øjeblikket udfordringer med at sende webhooks. Vi arbejde på hurtigst muligt at få dem op at køre igen.


We're experiencing issues sending webhooks at the moment. We are working to get it resolved as quickly as possible.
Posted Jul 14, 2025 - 14:07 CEST
This incident affected: Web Application (Other).