System udfordringer i e-conomic / System issues in e-conomic
Incident Report for e-conomic
Resolved
Vi har nu i et godt stykke tid ikke oplevet udfordringer med vores moduler, efter at vi foretog ændringer i vores system. Vi vil fortsætte med at overvåge systemet nøje.

We have not encountered any challenges with our modules for quite some time now, following changes we made to our system. We will continue to monitor the system closely.
Posted Aug 05, 2024 - 14:31 CEST
Investigating
Vi oplever i øjeblikket sporadiske udfald i e-conomic. Vi ser udfald i både kassekladden, indbakken og i bankafstemningen. Vi arbejder hurtigst muligt på at løse udfordringerne. Vi beklager de ulejligheder, dette måtte medføre for jer.

We are currently experiencing sporadic outages in e-conomic. We are noting issues in the journals, inbox, and in the bank reconciliation. We are working as quickly as possible to resolve these challenges. We apologize for any inconvenience this may cause you.
Posted Aug 05, 2024 - 13:34 CEST
This incident affected: Web Application (Journals, SmartInbox / Inbox, Bank Reconciliation).