Udfordringer i e-conomic / Issues with e-conomic
Incident Report for e-conomic
Resolved
This incident has been resolved.
Posted Jun 17, 2024 - 12:04 CEST
Update
We are continuing to monitor for any further issues.
Posted Jun 17, 2024 - 12:03 CEST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jun 17, 2024 - 11:29 CEST
Investigating
Vi oplever udfordringer i e-conomic og vi er ved at undersøge problemet.
Tak for din tålmodighed, vi arbejder på at løse dette hurtigst muligt.

We're experiencing issues with e-conomic and are investigating the problems. Thank you for your patience while we are working on resolving them as fast as possible.
Posted Jun 17, 2024 - 11:18 CEST
This incident affected: API (SOAP API, REST API, OpenAPI), Third-party Components (Visma Connect, Aiia, November First), Web Application (Journals, Admin, Invoice, orders & quotes, SmartInbox / Inbox, Bank Reconciliation, Other), and Customer Data Availability, Mobile Apps.