Fejlen er nu blevet løst - Smart-inbox vil igen lave forslag til momskode på modkontoen.
-
The incident has been resolved - Smart-inbox will now make suggestions on VAT for the contra account.
Posted Mar 28, 2025 - 08:18 CET
Investigating
Der er i øjeblikket problemer med aflæsning af leverandørefakturaer via smart-inbox. Under aflæsningen leverandørfakturaen bliver der på nuværende tidspunkt ikke foreslået moms på modkontoen. Vi arbejder på nuværende tidspunkt på en løsning.
Du kan med fordel redigere i modkontoen og angive den samme modkonto igen for at få et forslag på momskoden.
-
English:
We're currently experiencing issues during suggestions made via the smart-inbox. VAT is not currently being suggested on the contra account and contra VAT will instead remain empty. We are currently working on a solution.
A quick fix you can use until we've resolved the issue is editing the contra account and re-entering the same contra account to get a suggestion for the VAT code.
Posted Mar 27, 2025 - 15:17 CET
This incident affected: Web Application (SmartInbox / Inbox).