Aiia: Posteringerne ikke bliver hentet til bankafstemning / Aiia: The entries are not being retrieved for bank reconciliation.
Incident Report for e-conomic
Resolved
Forbindelsen er genetableret, og posteringerne indlæses nu til bankafstemningen.

The connection has been re-established, and the entries are now being loaded into the bank reconciliation.
Posted Jan 16, 2025 - 14:35 CET
Investigating
I øjeblikket kan man opleve, at bankforbindelsen er synkroniseret til dags dato, men ingen posteringer ses i bankafstemningen.
Vi er ved at undersøge, hvad vi kan gøre.

Et workaround der kan virke, hvis forbindelsen er aktiv:
Orange tandhjul > Alle indstillinger > Integrationer > Bankintegrationer > Fjern forbindelse til konto fra kontoplan > Fjern forbindelse > Forbind til konto fra kontoplan > Forbind.

Currently, you may experience that the bank connection is synchronized to the current date, but no entries are visible in the bank reconciliation. We are investigating what we can do.

A workaround that might work if the connection is active:
Orange gear icon > All settings > Integrations > Bank integrations > Disconnect account from Chart of accounts > Revoke connection > Connect to account from chart of accounts > Connect.
Posted Jan 14, 2025 - 09:18 CET
This incident affected: Third-party Components (Aiia).