PDF'er genereres ikke, og PDF'er kan ikke uploades i Inbox / PDFs are not being generated, and PDFs cannot be uploaded to the Inbox

Incident Report for e-conomic

Resolved

Fejlen er blevet rettet, og det er nu igen muligt at generere PDF'er samt uploade bilag i Inbox. Tak for jeres tålmodighed.

---

The issue has been resolved, and it is now once again possible to generate PDFs as well as upload attachments in the Inbox. Thank you for your patience.
Posted Jan 29, 2026 - 12:19 CET

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Jan 29, 2026 - 12:07 CET

Investigating

Vi oplever på nuværende tidspunkt, at systemet ikke opretter PDF'er eller tillader uploads i Inbox. Vi arbejder på højtryk for at rette fejlen. Vi beklager mange gange for ulejligheden.

---

We are currently experiencing an issue where the system is not generating PDFs or allowing uploads in the Inbox. We are working at full speed to resolve the issue. We sincerely apologize for the inconvenience.
Posted Jan 29, 2026 - 11:09 CET
This incident affected: Web Application (Invoice, orders & quotes, SmartInbox / Inbox).