Løsningen er nu på plads. Smart Inbox og appen aflæser igen som normalt. Dokumenter der ikke blev aflæst, skal genindlæses. Vi beklager de gener, dette har medført.
---
Smart Inbox and the app are reading documents normally again. Documents that were not read must be re-uploaded. We apologize for the inconvenience caused.
Posted Aug 26, 2026 - 14:40 CEST
Investigating
Vi oplever i øjeblikket, at aflæsning i Smart Inbox ikke virker, herunder i appen. Dokumenter kan fortsat indlæses og udfyldes manuelt. Når aflæsningen virker igen, skal berørte dokumenter genindlæses.
Vi arbejder på at genoprette aflæsningen hurtigst muligt. Beklager generne.
---
We are currently experiencing an issue with document reading in Smart Inbox, including in the app. Documents can still be uploaded and created manually. Once document reading is restored, affected documents will need to be re-uploaded.
We are working to restore the service as soon as possible. We apologize for the inconvenience.
Posted Aug 26, 2026 - 13:28 CEST
This incident affected: Mobile Apps and Web Application (SmartInbox / Inbox).