Udfordringer med modtagelse af e-fakturering i inbox / Issue with receiving e-invoices in inbox
Incident Report for e-conomic
Resolved
Problemet er nu løst, og e-faktureringerne er modtaget.

A fix has been implemented, and the queue of e-invoices is cleared
Posted Jul 03, 2024 - 21:51 CEST
Investigating
Vi har siden mandag nat oplevet udfordringer med at modtage e-fakturaer i inboxen i e-conomic. Lige nu ligger de i kø, og vi arbejder på at løse problemet, så vi kan få e-fakturaerne frem til inboxen.

Since Monday night, we have experienced challenges receiving e-invoices in the inbox in e-conomic. Right now, they are in a queue, and we are working on solving the issue so we can get the e-invoices to the inbox
Posted Jul 03, 2024 - 14:45 CEST
This incident affected: Web Application (SmartInbox / Inbox).