e-conomic er nede // e-conomic is unavailable
Incident Report for e-conomic
Resolved
This incident has been resolved.
Posted Jan 19, 2025 - 05:52 CET
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jan 19, 2025 - 05:37 CET
Update
We are continuing to investigate this issue.
Posted Jan 19, 2025 - 03:58 CET
Investigating
Vi oplever lige nu driftsforstyrrelser i e-conomic, som gør at man ikke kan bruge systemet. Vi har alle mand på sagen og arbejder på at løse det hurtigst muligt – tak for din tålmodighed.

We are currently experiencing an outage that may cause issues with logging in. We are working to resolve it as quickly as possible – thank you for your patience.
Posted Jan 19, 2025 - 03:32 CET
This incident affected: API (SOAP API, REST API, OpenAPI), Web Application (Journals, Admin, Invoice, orders & quotes, SmartInbox / Inbox, Bank Reconciliation, Other), and Customer Data Availability, Mobile Apps.