Fejlen er løst, og det er igen muligt at udføre bankworkflows i bankafstemningen.
---
The issue has been resolved, and it is once again possible to execute bank workflows in the bank reconciliation.
Posted Feb 02, 2026 - 15:06 CET
Investigating
Nogle brugere oplever i øjeblikket, at bank workflows ikke bliver gennemført. Workflows snurrer i bankafstemningen, og posteringerne bliver ikke oprettet. Vi arbejder på at rette fejlen hurtigst muligt.
---
Some users are currently experiencing that bank workflows are not being completed. The workflows keeps loading in bank reconciliation, and the entries are not being created. We are working to resolve the issue as quickly as possible.
Posted Feb 02, 2026 - 12:08 CET
This incident affected: Web Application (Bank Reconciliation).