Midlertidig udfald på REST APIet // Partial Outage on the REST API
Incident Report for e-conomic
Resolved
Vi har monitoreret fixet og anser det som løst.

//

We have monitored the implementation and consider the issue resolved.
Posted Oct 15, 2024 - 14:09 CEST
Monitoring
Ved 12:20-tiden havde vi udfald på vores REST-API.
Dette blev løst ved 12:45-tiden.
//
At 12:20 we experienced partial outage on our REST API. You may inconsistently have received status code 500 for your requests.
A fix was implemented around 12:45.
Posted Oct 15, 2024 - 13:41 CEST
This incident affected: API (REST API).