Vi har gjort Aiia opmærksom på denne udfordring, og de arbejder på at undersøge deres muligheder. --- We have made Aiia aware of this issue, and they are working on exploring their options.
Posted Mar 25, 2025 - 08:40 CET
Identified
Man kan opleve, at ved opsætning eller fornyelse af bankintegration modtages verifikationskoden ikke i mail-indbakken, men derimod i spam. Kontroller venligst jeres spam-filter for at få koden. --- You may experience that during the setup or renewal of bank integration, the verification code is not received in the email inbox but instead goes to spam. Please check your spam filter to retrieve the code.
Posted Mar 24, 2025 - 13:59 CET
This incident affected: Third-party Components (Aiia).