Problemet er blevet løst, og man kanigen bruge Smart Pay. / The problem has been solved and Smart Pay is up and running again.
Posted Oct 04, 2024 - 17:29 CEST
Update
We are continuing to investigate this issue.
Posted Oct 04, 2024 - 17:27 CEST
Investigating
Smart Pay er midlertidigt utilgængeligt, og du kan derfor ikke oprette nye betalinger. Vi arbejder på at løse problemet hurtigst muligt og beklager ulejligheden. / Smart Pay is temporarily unavailable and therefore you cannot create new payments. We are working to resolve the issue as soon as possible and apologize for the inconvenience.