Hele servicevinduet er nu fuldført. Tak for din tålmodighed.
All actions for the service window have been completed. Thank you for your patience!
Posted Sep 10, 2023 - 14:56 CEST
In progress
Vi har i øjeblikket vedligeholdelse af e-conomic og programmet er derfor ikke tilgængeligt. Servicevinduet er planlagt fra 12:00 til 15:00. Vi undskylder ulejligheden.
We are currently under maintenance and the system is unavailable. The service window is planned from 12:00 to 15:00. We apologize for any inconvenience caused
Posted Sep 10, 2023 - 12:00 CEST
Scheduled
Vi har planlagt vedligeholdelse, vinduet starter 12:00. Hele applikationen vil være utilgængelig i det meste af tidsrummet.
We are planning a maintenance window starting at 12:00. The whole application will be down for a significant amount of time.
Posted Aug 25, 2023 - 16:10 CEST
This scheduled maintenance affected: API (SOAP API, REST API, OpenAPI), Web Application (Journals, Admin, Invoice, orders & quotes, SmartInbox / Inbox, Bank Reconciliation, Other), and Mobile Apps.